Вернуться   SuzukiCom.Ru - форум автомобилей Suzuki > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.06.2012, 02:38   #1
Новичок
 
Аватар для Линар Вахитов
 
Регистрация: 30.10.2009
Сообщений: 87
По умолчанию

Кагда купил автозапуск был сделан как на механнике через ручник, к зиме побоялся примерзания оного заехал к сервисменам, переделали как идолжно на автомате.результат такой машин заводится и через несколько секунд глохнет(если с ключа то заводится без проблем )мастеровыу в один голос предлагаю заменить сигналку .Но пока не переделали работала без проблем сигналка Tomagawk9030 во всем остальном работает без проблем

Линар Вахитов вне форума   Ответить с цитированием
Старый 25.07.2012, 11:36   #2
Новичок
 
Аватар для kidnder
 
Регистрация: 24.12.2009
Сообщений: 86
Отправить сообщение для kidnder с помощью ICQ
По умолчанию

Да забыл добавить прошедшей зимой машин жил в гараже поэтому не напрягало этой зимовать придется возле подезда. Поэтому ну очень HELP.
kidnder вне форума   Ответить с цитированием
Старый 29.07.2012, 18:15   #3
Новичок
 
Аватар для Лана Мамонтова
 
Регистрация: 03.08.2009
Адрес: Сальск
Сообщений: 85
По умолчанию

хммм... у меня так же было буквально пару недель назад, сигналка тока старлайн Б9 (те же яйца как говорится), так у меня был трабл в том что гена сдох - зарядки не было и сигналка не видела что машин работает, так как контроль заводки у меня был по плюсу генератора.
я к тому что если зарядка есть может сервисмены всетаки чето намутили с подключением. можно самому проверить - в настройках контроль по тахометру поставить, если пройдет то собсно вот.
Лана Мамонтова вне форума   Ответить с цитированием
Старый 18.08.2012, 02:17   #4
Новичок
 
Регистрация: 04.09.2009
Сообщений: 78
По умолчанию

Цитата:
хммм... у меня так же было буквально пару недель назад, сигналка тока старлайн Б9 (те же яйца как говорится), так у меня был трабл в том что гена сдох - зарядки не было и сигналка не видела что машин работает, так как контроль заводки у меня был по плюсу генератора.
я к тому что если зарядка есть может сервисмены всетаки чето намутили с подключением. можно самому проверить - в настройках контроль по тахометру поставить, если пройдет то собсно вот.
+100 по тахометру рулит.
__________________
Прихоть случая управляет миром
Ромка Федоров вне форума   Ответить с цитированием
Старый 04.09.2012, 22:01   #5
Новичок
 
Регистрация: 15.10.2009
Сообщений: 81
По умолчанию

Тот провод, что идёт на ручник -это сигнал(-) для запуска, если на нём нет (-), запуска не будет. Чтобы не дергать ручник -посади провод на корпус.
Провод, через который поступает подтверждение о запуске, после старта должен нести (+12+14В). Без разницы с чего-генератор, тахо, давление масла. Чтобы проверить работоспособность сигналки в момент автозвпуска, посади ручниковый на минус, а подтверждающий запуск на постояный плюс .Если пускается и работает -ищи проблем в машине, если нет, то глючит сига.
Галина Олина вне форума   Ответить с цитированием
Старый 06.10.2012, 10:20   #6
Новичок
 
Аватар для PNikolai
 
Регистрация: 05.06.2009
Адрес: Ивдель
Сообщений: 86
Отправить сообщение для PNikolai с помощью ICQ
По умолчанию

Читай доку на сингалку. По идее, в нормальной сигнализации с автозапуском должно выбираться на автомате или палке машина. От этого зависит как мониторится сигнал с ручника.
PNikolai вне форума   Ответить с цитированием
Старый 15.12.2012, 05:31   #7
Новичок
 
Регистрация: 12.10.2009
Адрес: Бугульма
Сообщений: 91
Отправить сообщение для Алёна Терещенко с помощью ICQ
По умолчанию

Сигналка на мехе правильно берёт сигнал о том что она запаркована с ручника. Подругому - не верно. Моя живёт на улице круглый год до -40 и нормально работает на автозапуске.
Алёна Терещенко вне форума   Ответить с цитированием
Старый 20.03.2013, 08:20   #8
Новичок
 
Регистрация: 18.07.2009
Сообщений: 88
Отправить сообщение для Юлия Любченко с помощью ICQ
По умолчанию

Цитата:
Кагда купил автозапуск был сделан как на механнике через ручник, к зиме побоялся примерзания оного заехал к сервисменам, переделали как идолжно на автомате.результат такой машин заводится и через несколько секунд глохнет(если с ключа то заводится без проблем )мастеровыу в один голос предлагаю заменить сигналку .Но пока не переделали работала без проблем сигналка Tomagawk9030 во всем остальном работает без проблем
Машын то на мехе или автомат??? По идее как описываеш сига не видит что двиг работает.Проверь на брелке состояние сиги дым на брелке идет или нет.
Юлия Любченко вне форума   Ответить с цитированием
Старый 17.04.2013, 06:10   #9
Новичок
 
Аватар для Kammerherr
 
Регистрация: 14.05.2009
Сообщений: 97
Отправить сообщение для Kammerherr с помощью ICQ
По умолчанию

Цитата:
Сигналка на мехе правильно берёт сигнал о том что она запаркована с ручника. Подругому - не верно. Моя живёт на улице круглый год до -40 и нормально работает на автозапуске.
И всю зиму на ручнике парковка? Просто из-за опаски по примерзанию не сделал автозапуск. Всегда паркую на передаче.
Kammerherr вне форума   Ответить с цитированием
Старый 29.05.2013, 04:06   #10
Новичок
 
Аватар для Оля Оськина
 
Регистрация: 31.01.2010
Сообщений: 80
Отправить сообщение для Оля Оськина с помощью ICQ
По умолчанию

Цитата:
И всю зиму на ручнике парковка? Просто из-за опаски по примерзанию не сделал автозапуск. Всегда паркую на передаче.
Ага, всю зиму на ручнике. Ни разу не примерзал. А если с ручника убрать сигнал о парковке - есть риск что однажды она у тебя сама куданть уедет.
Оля Оськина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 22:46. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot