Вернуться   SuzukiCom.Ru - форум автомобилей Suzuki > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.09.2012, 19:15   #1
Новичок
 
Аватар для Артур Коломоец
 
Регистрация: 22.06.2009
Сообщений: 78
Отправить сообщение для Артур Коломоец с помощью ICQ
По умолчанию

в холод не завелся. посадил аб..после прогрева свечей и нового аб.завелся с пол пинка. наследующий день опять не завелся.проверил антифриз-там масло . отогнал в СТО. заменили прокладку и они не могут завести . как говорят все выставлено, правильно свечи (новые) заливает, крутит, искра есть, топливо заменено, все выставлено правильно, но не могут.
Подскажите в чем проблема, кто сталкивался с этим.
Может какой датчик, может сигналка.
S-E J20A TD52W10.... 2000 г.PHP][/PHP]

Артур Коломоец вне форума   Ответить с цитированием
Старый 28.01.2013, 19:58   #2
Новичок
 
Аватар для Lesh
 
Регистрация: 17.06.2009
Сообщений: 76
По умолчанию

Я такую проблему решил так:
Инфа взята отсюда: проблема с заводкой, прошу помощи!
Lesh вне форума   Ответить с цитированием
Старый 17.05.2013, 09:16   #3
Новичок
 
Регистрация: 16.04.2010
Сообщений: 87
По умолчанию

Доброго время суток.Сталкнулся с такой прблемой.Стоял мой Эскудо на улице целый день, мороз небольшой -12-13 завел нормально, поехал.Проехав 4-5 км заглох, поробую заводить, схватывает и глохнет.То какбуд-то троит то какбуд-то бензин не поступает.Вобщем на буксир и домой.Кто сталкивался помогите. Спасибо.
__________________
Кто везде, тот нигде
Дарья Щербакова вне форума   Ответить с цитированием
Старый 23.09.2013, 10:41   #4
Новичок
 
Аватар для e-dobrolyubov
 
Регистрация: 24.12.2009
Сообщений: 82
Отправить сообщение для e-dobrolyubov с помощью ICQ
По умолчанию

чето прям эпидемия какая-то
__________________
Те пожирают мертвых, а эти - живых
e-dobrolyubov вне форума   Ответить с цитированием
Старый 08.10.2013, 11:41   #5
Новичок
 
Аватар для Yegor Larchenko
 
Регистрация: 05.12.2009
Адрес: Зима
Сообщений: 72
По умолчанию

Цитата:
Доброго время суток.Сталкнулся с такой прблемой.Стоял мой Эскудо на улице целый день, мороз небольшой -12-13 завел нормально, поехал.Проехав 4-5 км заглох, поробую заводить, схватывает и глохнет.То какбуд-то троит то какбуд-то бензин не поступает.Вобщем на буксир и домой.Кто сталкивался помогите. Спасибо.
Похоже насос или топливо плохое. Но надо всё тупо проверять, искру, давление...
Yegor Larchenko вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
j20a помогите советом троит aggress Кузов и салон 11 25.02.2014 08:54
движок 1, 6 stanislavchik Ходовая часть 19 24.02.2014 00:32
-28. He могу завести. Помогите советом. gunit Электрооборудование 5 18.01.2014 00:32
Завести незаводимый maksug Трансмиссия 19 29.12.2013 01:05
Движок J20A madtop Кузов и салон 5 31.10.2013 11:01


Текущее время: 21:58. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot