Вернуться   SuzukiCom.Ru - форум автомобилей Suzuki > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.08.2012, 11:41   #1
Новичок
 
Аватар для akast
 
Регистрация: 22.11.2009
Адрес: Кодинск
Сообщений: 72
По умолчанию

И так, Эскудик кузов TA01W, 89 - го года, с 8-ми клапанным мотором. Простояв 2 недели в гараже, куда заехал своим ходом без всяческих намеков на проблемы. Не завелся, причем совсем, т.е. даже не было попыток. Проверка показала что искра есть, но свеча была абсолютно сухая, запаха бензина так же не было.
Начал разбиратся, в районе заднего бампера нашел 2 двухконтактные фишки, одна на датчик уровня, а вот вторая на бензонасос.
При подаче питания напрямую насос включается, при включенном зажигании "+" в фишке нет.
Из-за сырой приморской погоды сначала грешил на окисленны контакты, но разобравшись установил следующие:
1. при прозвоне цепь работает.
2. Под капотом обнаружился сгоревший 20-ти амперный предохранитель
3. Провод от бензонасоса заходит в эту релюшку.
Как и что делать дальше, где искать проблему не знаю... Очень прошу совета!

akast вне форума   Ответить с цитированием
Старый 23.10.2012, 18:36   #2
Новичок
 
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 82
По умолчанию

Под капотом обнаружился сгоревший 20-ти амперный предохранитель
Ну дак замени его.
ziva вне форума   Ответить с цитированием
Старый 11.12.2012, 18:56   #3
Новичок
 
Аватар для Юся Федоренко
 
Регистрация: 11.11.2009
Сообщений: 89
По умолчанию

Естественно предохранитель я заменил, но ничего не изменилось. Вопрос в том, что еще могло сгоретьили каким-то образом выйти из строя...
Юся Федоренко вне форума   Ответить с цитированием
Старый 06.03.2013, 19:07   #4
Новичок
 
Аватар для netani
 
Регистрация: 03.09.2009
Сообщений: 92
Отправить сообщение для netani с помощью ICQ
По умолчанию

По втягивающему стучал?
netani вне форума   Ответить с цитированием
Старый 01.10.2013, 16:54   #5
Новичок
 
Аватар для Глеб Баляев
 
Регистрация: 18.03.2010
Сообщений: 74
Отправить сообщение для Глеб Баляев с помощью ICQ
По умолчанию

Стартер работает нормально. Проблема кроется где-то в цепи управления бензонасосом.
Глеб Баляев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Что это такое и как сним бороться?? Нина Никифорова Трансмиссия 15 17.01.2014 23:21
Перестал втыкаться 4WD на ходу prokopenko Кузов и салон 16 06.01.2014 05:59
не везет G16A Tirarium Anrial Кузов и салон 13 12.12.2013 14:23
Внезапно перестал работать ГУР :( Елена Лебедева Двигатель и его системы 19 04.10.2013 19:28
Перестал заводиться awm Трансмиссия 0 16.08.2012 05:08


Текущее время: 19:52. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot