Вернуться   SuzukiCom.Ru - форум автомобилей Suzuki > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.03.2012, 05:01   #1
Новичок
 
Аватар для Владуля Мясникова
 
Регистрация: 31.10.2009
Сообщений: 102
По умолчанию

Всем привет. Проблема с машиной отца. Автомобиль Toyota Noah.
Такая проблема вчера случилась.
С утра пришел заводить машину отца, а она не гугу, стартер не крутится и лампочки не горят, только еле еле пощелкивает сигналка. Как мне кажется, это явный признак разрядки аккумулятора, тем более, что на машине неделю не ездили, но до этого вроде заводилась без проблем. Хорошо, подгоняю свой автомобиль и завожу с проводов. Предполагая, что аккумулятор сильно разряжен не глушу машину, езжу на ней минут сорок, потом прямо на ходу загорается сначала лампочка ABS, потом все остальные лампочки, при этом стрелка тахометра прыгает вверх, вниз. И машина глохнет, останавливаясь накатом. Повторно завести не получается, ситуация повторяется, все как и ут лампы не светятся, стартер не крутится и еле еле щелкает сиггналка (как тиканье часов). Вот тут и возник вопрос в аккумуляторе ли дело, потому что при заведенной машине он же должен заряжаться? Может генератор или проводка коротит или сигналка или все таки аккумулятор.
Может кто сталкивался, подскажите решение. Как диагностировать проблему, как устранить.

Владуля Мясникова вне форума   Ответить с цитированием
Старый 31.03.2012, 02:38   #2
Новичок
 
Аватар для NewAge
 
Регистрация: 26.07.2009
Сообщений: 91
Отправить сообщение для NewAge с помощью ICQ
По умолчанию

нет зарядки
NewAge вне форума   Ответить с цитированием
Старый 06.02.2013, 00:03   #3
Новичок
 
Аватар для Илья Перевалов
 
Регистрация: 16.07.2009
Сообщений: 91
По умолчанию

Лампочку на Акум кинь напрямую, если ярко горит, то где-то контакт плохой. Может даже на клеммах.
Илья Перевалов вне форума   Ответить с цитированием
Старый 12.05.2013, 10:48   #4
Новичок
 
Аватар для amdesign
 
Регистрация: 03.03.2010
Адрес: Лебедянь
Сообщений: 85
Отправить сообщение для amdesign с помощью ICQ
По умолчанию

Скорее всего гена!!! Проверь клемы и предохранители, какой доп свет стоит на мафыне?
amdesign вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
НЕ РАЗВИВАЕТ ОБОРОТЫ И ГЛОХНЕТ НА ХОДУ, КТО ЗНАЕТ ПРИЧИНУ ПОМОГИТЕ!! Андрей Дейнека Общий технический раздел 19 14.02.2014 21:41
Помогите, движка не заводится!!!! Маша Аношко Электрооборудование 17 04.02.2014 10:41
G16A глохнет горячий...постоит снова заводится diktor Ходовая часть 16 01.01.2014 03:00
Заглох на ходу и не заводится. Deel Электрооборудование 16 30.12.2013 06:28
машимна глохнет на ходу budushi Тюнинг, стайлинг и доп. оборудование 14 13.12.2013 23:29


Текущее время: 07:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot