SuzukiCom.Ru - форум автомобилей Suzuki  

Вернуться   SuzukiCom.Ru - форум автомобилей Suzuki > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.03.2012, 23:26 #1
Аватар для vowar
Новичок
 
Регистрация: 27.03.2010
Адрес: Волосово
Сообщений: 94
vowar vowar вне форума
Новичок
Аватар для vowar
 
Регистрация: 27.03.2010
Адрес: Волосово
Сообщений: 94
По умолчанию

без всяких предпосылок и первичных симптомов, включил-индикатор на панели показывает, ездил по полям, застрял в овраге, практически на ровном месте-кое как выскребся.
посторонних звуков нет, месяца полтора в гараже простоял. если хабы-разве могут оба сразу и без предпосылок всяких?

пс поиск на все запросы выдает:
господа, помогайте!
vowar вне форума   Ответить с цитированием
Старый 08.06.2012, 20:30 #2
Новичок
 
Регистрация: 08.05.2010
Сообщений: 85
Отправить сообщение для Илья Тимошкин с помощью ICQ
Илья Тимошкин Илья Тимошкин вне форума
Новичок
 
Регистрация: 08.05.2010
Сообщений: 85
Отправить сообщение для Илья Тимошкин с помощью ICQ
По умолчанию

а зачем оба одного более чем достаточно
привода то крутятся поди? или вернее один крутится? ))))
если хабы ручные, то там могла вода в замке замерзнуть и не дает залочить шестеренку. или может ты его вообще не включил?
а если автоматы... не знаю, может ли вода (лед) заблокировать автоматический хаб на включение....
разбирай замки, ищи какой из них не работает (не работает тот, со стороны которого привод проворачивается). хотя могут и оба не работать... так чисто теоретически
Илья Тимошкин вне форума   Ответить с цитированием
Старый 19.07.2012, 17:35 #3
Аватар для Дарья Тюрина
Новичок
 
Регистрация: 28.12.2009
Сообщений: 78
Дарья Тюрина Дарья Тюрина вне форума
Новичок
Аватар для Дарья Тюрина
 
Регистрация: 28.12.2009
Сообщений: 78
По умолчанию

Ну а почему не умершая раздатка.
Хаьы давно смазывал чистил? (бывает и вода попадает в них, не есть гуд, сам понимаешь)
Дарья Тюрина вне форума   Ответить с цитированием
Старый 18.10.2012, 15:07 #4
Аватар для ber
ber ber вне форума
Новичок
 
Регистрация: 30.11.2009
Сообщений: 85
Отправить сообщение для ber с помощью ICQ
ber ber вне форума
Новичок
Аватар для ber
 
Регистрация: 30.11.2009
Сообщений: 85
Отправить сообщение для ber с помощью ICQ
По умолчанию

пониженная включается, но только с задние крутят-видимо раздатка живая.
хабы автоматические, недавно перебирались, после этого по воде не ездил.
проверять на стоящей машине с вкл полным приводом? не должны привода крутиться на не вывешенных колесах-правильно?

а если крутить передний кардан?
ber вне форума   Ответить с цитированием
Старый 18.11.2012, 20:21 #5
Новичок
 
Регистрация: 01.03.2010
Сообщений: 101
Виталий Романов Виталий Романов вне форума
Новичок
 
Регистрация: 01.03.2010
Сообщений: 101
По умолчанию

под машину-то смотрел?
Виталий Романов вне форума   Ответить с цитированием
Старый 06.12.2012, 09:12 #6
Аватар для Саша Унтилова
Новичок
 
Регистрация: 22.08.2009
Сообщений: 74
Отправить сообщение для Саша Унтилова с помощью ICQ
Саша Унтилова Саша Унтилова вне форума
Новичок
Аватар для Саша Унтилова
 
Регистрация: 22.08.2009
Сообщений: 74
Отправить сообщение для Саша Унтилова с помощью ICQ
По умолчанию

Цитата:
а если автоматы... не знаю, может ли вода (лед) заблокировать автоматический хаб на включение....
запросто может, у меня такое было зимой после мойки. Когда снял невключающийся хаб, увилел там внутри лед
Саша Унтилова вне форума   Ответить с цитированием
Старый 27.02.2013, 10:44 #7
Аватар для stervoz
Новичок
 
Регистрация: 21.12.2009
Сообщений: 90
stervoz stervoz вне форума
Новичок
Аватар для stervoz
 
Регистрация: 21.12.2009
Сообщений: 90
По умолчанию

Цитата:
хабы автоматические, недавно перебирались, после этого по воде не ездил.
чем, как смазывал после переборки?
__________________
Подобно тому, как бывает болезнь тела, бывает также болезнь образа жизни
stervoz вне форума   Ответить с цитированием
Старый 28.02.2013, 04:37 #8
Аватар для Лилия Лебеденко
Новичок
 
Регистрация: 19.05.2009
Сообщений: 86
Лилия Лебеденко Лилия Лебеденко вне форума
Новичок
Аватар для Лилия Лебеденко
 
Регистрация: 19.05.2009
Сообщений: 86
По умолчанию

может насос?
Лилия Лебеденко вне форума   Ответить с цитированием
Старый 20.03.2013, 03:28 #9
Аватар для xazard
Новичок
 
Регистрация: 01.01.2010
Сообщений: 87
xazard xazard вне форума
Новичок
Аватар для xazard
 
Регистрация: 01.01.2010
Сообщений: 87
По умолчанию

смазка - я брал Литол и трансмиссионку и мешал до состояния густой сметаны
__________________
Кто пустым делам придает важность, тот в важных делах оказывается пустым человеком
xazard вне форума   Ответить с цитированием
Старый 08.05.2013, 19:27 #10
Аватар для bellis
Новичок
 
Регистрация: 14.12.2009
Сообщений: 92
bellis bellis вне форума
Новичок
Аватар для bellis
 
Регистрация: 14.12.2009
Сообщений: 92
По умолчанию

какой насос на 94 году? 0о
bellis вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не включается 4-я передача junker Общий технический раздел 19 25.01.2014 00:47
не включается передок Nasya Двигатель и его системы 19 11.12.2013 18:52
Не включается 3-я скорость Forever666 Тюнинг, стайлинг и доп. оборудование 1 11.09.2013 20:28
Не включается D на горячую Александр Степанов Топливо и эксплуатационные жидкости 4 02.02.2013 07:46
включается сигнал Artur083 Электрооборудование 2 08.12.2012 11:54

 


Текущее время: 16:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot