Вернуться   SuzukiCom.Ru - форум автомобилей Suzuki > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.06.2012, 17:03   #1
Новичок
 
Аватар для Aлександр
 
Регистрация: 14.06.2009
Сообщений: 84
Отправить сообщение для Aлександр с помощью ICQ
По умолчанию

Здрасти, подскажите, пожалуйста. заводишь всё нормально. включаешь фары загорается значок ручника (он отпущен, уровень тормозухи в норме) включаешь дополнительные потребители электроэнергии (туманки печка и тп) загорается ещё лампа 4ВД при этом раздатка нас 2 ВД. Где искать проблему?

Aлександр вне форума   Ответить с цитированием
Старый 22.09.2012, 08:21   #2
Новичок
 
Регистрация: 04.11.2009
Адрес: Кириши
Сообщений: 93
Отправить сообщение для Алла Мартыненко с помощью ICQ
По умолчанию

В первую очередь смотри общую "массу" на щитке приборов.
Алла Мартыненко вне форума   Ответить с цитированием
Старый 27.01.2013, 22:37   #3
Новичок
 
Аватар для Disco-Punk
 
Регистрация: 29.10.2009
Адрес: Отрадный
Сообщений: 84
Отправить сообщение для Disco-Punk с помощью ICQ
По умолчанию

Цитата:
В первую очередь смотри общую "массу" на щитке приборов.
а можно поподробнее? Считаете проблема в приборной панели?
Disco-Punk вне форума   Ответить с цитированием
Старый 14.02.2014, 07:00   #4
Новичок
 
Аватар для fishka
 
Регистрация: 11.11.2009
Сообщений: 62
По умолчанию

Месяц назад также было, периодически на кочках что попало мигало
Снял доску, протёр контакты-всё ок.
fishka вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 14:34. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot