Вернуться   SuzukiCom.Ru - форум автомобилей Suzuki > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.03.2013, 08:54   #1
Новичок
 
Регистрация: 14.11.2009
Сообщений: 86
По умолчанию

Отключилась ABS. Провода прозваниваются. Три датчика показывают 1500 ом, один 400 ом. Предохранители целые. Пробовали считать код ошибки: или сканер не берет или говорят что нет связи с ABS, "мастера" в ПЯТИ а/мастерских разводят руками.
Подскажите нормальный автосервис.
2008г.в. двиг J24B, кузов TDA4W

Юлия Жаркова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
перестало работать 4 вд junker Трансмиссия 19 21.02.2014 09:24
Внезапно перестали работать двориники... Аліна Янчак Кузов и салон 1 15.02.2014 14:40
Перестала работать кнопка регулировки зеркал Инна Грицун Ходовая часть 5 29.01.2014 12:09
А поиск то хуже стал работать!!!!!!! InmarketTheBest Кузов и салон 7 02.12.2013 22:42
Внезапно перестал работать ГУР :( Елена Лебедева Двигатель и его системы 19 04.10.2013 19:28


Текущее время: 12:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot